<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.youngchinabiz.com/xmlrpc.php">
<title>Cars from Tesla&#039;s Shanghai Gigafactory could pose a short-term challenge to luxury brands like Audi and BMW, and could help to revive the nation&#039;s flagging NEV market longer-term if they move into more affordable terrain</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cars from Tesla&#039;s Shanghai Gigafactory could pose a short-term challenge to luxury brands like Audi and BMW, and could help to revive the nation&#039;s flagging NEV market longer-term if they move into more affordable terrain"/>
<link rel="canonical" href="http://www.youngchinabiz.com/en/new-tesla-plant-to-charge-up-chinas-electric-car-market-not-so-fast/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cars from Tesla&#039;s Shanghai Gigafactory could pose a short-term challenge to luxury brands like Audi and BMW, and could help to revive the nation&#039;s flagging NEV market longer-term if they move into more affordable terrain" />
<meta property="og:description" content="Cars from Tesla&#039;s Shanghai Gigafactory could pose a short-term challenge to luxury brands like Audi and BMW, and could help to revive the nation&#039;s flagging NEV market longer-term if they move into more affordable terrain" />
<meta property="og:url" content="http://www.youngchinabiz.com/en/new-tesla-plant-to-charge-up-chinas-electric-car-market-not-so-fast/" />
<meta property="og:site_name" content="Business China : news for investors in China" />
<meta property="article:tag" content="Audi" />
<meta property="article:tag" content="BMW" />
<meta property="article:tag" content="Tesla" />
<meta property="article:section" content="New Energy" />
<meta property="article:published_time" content="2019-12-11T14:31:45+08:00" />
<meta property="og:image" content="https://upload.wikimedia.org/wikipedia/commons/thumb/a/a6/Tesla_Model_S_at_a_Supercharger_station.jpeg/1200px-Tesla_Model_S_at_a_Supercharger_station.jpeg" />
<meta property="og:image:secure_url" content="https://upload.wikimedia.org/wikipedia/commons/thumb/a/a6/Tesla_Model_S_at_a_Supercharger_station.jpeg/1200px-Tesla_Model_S_at_a_Supercharger_station.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cars from Tesla&#039;s Shanghai Gigafactory could pose a short-term challenge to luxury brands like Audi and BMW, and could help to revive the nation&#039;s flagging NEV market longer-term if they move into more affordable terrain" />
<meta name="twitter:title" content="Cars from Tesla&#039;s Shanghai Gigafactory could pose a short-term challenge to luxury brands like Audi and BMW, and could help to revive the nation&#039;s flagging NEV market longer-term if they move into more affordable terrain" />
<meta name="twitter:image" content="https://upload.wikimedia.org/wikipedia/commons/thumb/a/a6/Tesla_Model_S_at_a_Supercharger_station.jpeg/1200px-Tesla_Model_S_at_a_Supercharger_station.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business China : news for investors in China &raquo; Feed" href="http://www.youngchinabiz.com/en/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-23379941-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-23379941-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.youngchinabiz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c940c8a213bc8d616cde0e92368b7153"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=c940c8a213bc8d616cde0e92368b7153' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.youngchinabiz.com/wp-content/themes/delish/style.css?ver=c940c8a213bc8d616cde0e92368b7153' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.youngchinabiz.com/wp-content/themes/childtheme/style.css?ver=c940c8a213bc8d616cde0e92368b7153' type='text/css' media='all' />
<link rel='stylesheet' id='delish-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CLato%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.youngchinabiz.com/wp-content/themes/childtheme/style.css?ver=c940c8a213bc8d616cde0e92368b7153' type='text/css' media='all' />
<link rel='stylesheet' id='delish-bootstrap-css'  href='http://www.youngchinabiz.com/wp-content/themes/delish/css/bootstrap.css?ver=c940c8a213bc8d616cde0e92368b7153' type='text/css' media='all' />
<link rel='stylesheet' id='delish-responsive-css-css'  href='http://www.youngchinabiz.com/wp-content/themes/delish/css/responsive.css?ver=c940c8a213bc8d616cde0e92368b7153' type='text/css' media='all' />
<link rel='stylesheet' id='delish_fontawesome-css'  href='http://www.youngchinabiz.com/wp-content/themes/delish/fa/css/font-awesome.min.css?ver=c940c8a213bc8d616cde0e92368b7153' type='text/css' media='all' />
<link rel='stylesheet' id='delish-slicknav-css-css'  href='http://www.youngchinabiz.com/wp-content/themes/delish/css/slicknav.css?ver=c940c8a213bc8d616cde0e92368b7153' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.youngchinabiz.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.youngchinabiz.com\/","top_ten_id":"30354","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"546634543"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/themes/delish/js/scripts.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/themes/delish/js/html5.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/themes/delish/js/global.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/themes/delish/js/jquery.slicknav.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
<link rel='https://api.w.org/' href='http://www.youngchinabiz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.youngchinabiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.youngchinabiz.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.youngchinabiz.com/?p=30354' />
<link rel="alternate" type="application/json+oembed" href="http://www.youngchinabiz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youngchinabiz.com%2Fen%2Fnew-tesla-plant-to-charge-up-chinas-electric-car-market-not-so-fast%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.youngchinabiz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youngchinabiz.com%2Fen%2Fnew-tesla-plant-to-charge-up-chinas-electric-car-market-not-so-fast%2F&#038;format=xml" />
<style type="text/css">img.tptn_thumb {
	width:50px !important;
	height:50px !important;
	display:block;
	float:left;
	clear:left;
	margin-right:10px !important;
	padding:3px !important;
	border:1px #CCCCCC solid;
}

.tptn_posts_daily ul li, .tptn_posts ul li {
	clear:both;
	list-style:none;
	margin-bottom:15px;
	display:block;
	background: none;
	padding:0 !important;
}

.tptn_posts_daily ul, .tptn_posts ul {
	margin:0 !important;
	padding:0 !important;
}

.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
	font-weight:bold;
	display:block;
	padding-bottom:5px;
	text-decoration:none;
	line-height: 1.1em;
}

img.tptn_thumb:after {
	content: ' ';
	width: 100%;
	height: 100%;
	position: absolute;
	top: -1px;
	left: -1px;
	border: solid 1px #222;
	-wekbit-box-shadow: inset 0 0 1px rgba(255,255,255,.4), inset 0 1px 0 rgba(255,255,255,.4), 0 1px 2px rgba(0,0,0,.3);
	-moz-box-shadow: inset 0 0 1px rgba(255,255,255,.4), inset 0 1px 0 rgba(255,255,255,.4), 0 1px 2px rgba(0,0,0,.3);
	box-shadow: inset 0 0 1px rgba(255,255,255,.4), inset 0 1px 0 rgba(255,255,255,.4), 0 1px 2px rgba(0,0,0,.3);
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	border-radius: 7px;
}
img.tptn_thumb {
	vertical-align: bottom;
	-webkit-box-shadow: 0 1px 2px rgba(0,0,0,.4);
	-moz-box-shadow: 0 1px 2px rgba(0,0,0,.4);
	box-shadow: 0 1px 2px rgba(0,0,0,.4);
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	border-radius: 7px;
}</style><meta name="specificfeeds-verification-code-VDJwMzc2cGdyR213T1p2cVFzbmRkQjNhZjZrVWo5alZYNlkvNnU5ZUw5TXQyU2Y1dTBXTExOSGFsOUM0dG9XTTlSODFBMGNFcXFnWTRDTjJOK29JTGFXZUdGRytwRkhFTCtxb3NuTGJCK2U5d1YzMUEzU3RZdGVkZDhDbVFQakl8SlZ4U3JTOFB5M3hhUWZSeDBTcXI3WFpUUEwvUVlrL0JLRm5lT1cwQjNaaz0=" content="3FAA57X41ThUsEAqj1jy"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.youngchinabiz.com/?wordfence_lh=1&hid=F1E7CD04E836170A38E5AC0EF968585D');
</script>	  <!--Customizer CSS--> 
      
	  <style type="text/css">
	       

		    		      #header{background-color: #757575}
			  .primary-navigation ul li:hover li a, .primary-navigation ul li.iehover li a{ background-color: #757575}
		   	            
             h1, h2, h3, h4, h5, h6, .related-article h5 a:hover, .entry-title h2, .entry-title a, .pagenavi a,
			  h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, a:hover, a:visited:hover, a:focus, a:visited:focus,
			  .widget_tag_cloud a {color: #3a7f18;}
			  			  .mobile-menu, .nav-toggle {background-color:#444;} .nav-toggle-text{ color:#fff;}
		   				 p, .entry-summary ul li, .entry-content ul li, entry-summary ol li, entry-content ol li, dd
			{color:#5e5e5e;}
		      		  
					      .catbox a, .hcat a:visited, #main-nav  #main-menu li:hover, #main-nav #main-menu li.current-menu-item, 
  .entry-summary a, .entry-meta a, .entry-title a:hover,
ul.popular-posts-sdr li a, .widget_recent_entries ul li a, .widget_categories ul li a, .widget_archive li a, .widget_meta li a,
			  a, .cdetail h3 a:hover, .cdetail h2 a:hover, .delish-category-posts li p, .widget_recent_entries li a, .nav-links a,
			  .entry-content a, .comment-content a{color:#1bc66b;} 
			
						
			
	  </style>
      <!--/Customizer CSS-->
		</head>
<body class="post-template-default single single-post postid-30354 single-format-standard">
    <header id="header" class="site-header" role="banner">
        <div class="container">
       	    <div class="row clearfix">
		            <div class="header">
				        <div class="section-inner">
					        				                <a class="blog-logo" href='http://www.youngchinabiz.com/en/' title='Business China : news for investors in China &mdash; Understanding Investment Opportunities in China' rel='home'>
				        	        <img src='http://www.youngchinabiz.com/wp-content/uploads/2015/09/new-banner-2015_2.jpg' alt='Business China : news for investors in China'>
				                </a>
														<ul class="social-menu">
													        </ul> <!-- /social-menu -->
						    <div class="clear"></div>
				        </div> <!-- /section-inner -->
				        <div class="clear"></div>
			        </div> <!-- /top-nav -->
			        <div class="clear"></div>
				<div class="search-container">
			        <div class="section-inner">
			            <form method="get" class="search-form" id="search-form" action="http://www.youngchinabiz.com/en/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>				    </div> <!-- /section-inner -->
			    </div> <!-- /search-container -->
			    <div class="header-wrapper">
		
			        <div class="top-nav">
						<ul class="primary-menu">
							<li id="menu-item-1904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1904"><a href="http://www.youngchinabiz.com/?lang=en">Home</a></li>
<li id="menu-item-22728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22728"><a href="http://www.youngchinabiz.com/en/category/internet2/">Internet</a></li>
<li id="menu-item-22730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22730"><a href="http://www.youngchinabiz.com/en/category/cellphonescomputers/">Smartphones</a></li>
<li id="menu-item-22731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22731"><a href="http://www.youngchinabiz.com/en/category/ipos-en/">IPOs</a></li>
<li id="menu-item-22732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22732"><a href="http://www.youngchinabiz.com/en/category/mediaentertainmen/">Media</a></li>
<li id="menu-item-27216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27216"><a href="http://www.youngchinabiz.com/en/category/newenergy/">New Energy</a></li>
<li id="menu-item-27219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27219"><a href="#">Top Companies</a>
<ul class="sub-menu">
	<li id="menu-item-27218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27218"><a href="http://www.youngchinabiz.com/en/tag/baidu/">Baidu</a></li>
	<li id="menu-item-27220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27220"><a href="http://www.youngchinabiz.com/en/tag/alibaba/">Alibaba</a></li>
	<li id="menu-item-27221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27221"><a href="http://www.youngchinabiz.com/en/tag/china-mobile/">China Mobile</a></li>
	<li id="menu-item-27222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27222"><a href="http://www.youngchinabiz.com/en/tag/Ctrip">Ctrip</a></li>
	<li id="menu-item-27223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27223"><a href="http://www.youngchinabiz.com/en/tag/huawei/">Huawei</a></li>
	<li id="menu-item-27224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27224"><a href="http://www.youngchinabiz.com/en/tag/google">Google</a></li>
	<li id="menu-item-27225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27225"><a href="http://www.youngchinabiz.com/en/tag/jd.com">JD.com</a></li>
	<li id="menu-item-27226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27226"><a href="http://www.youngchinabiz.com/en/tag/lenovo">Lenovo</a></li>
	<li id="menu-item-27227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27227"><a href="http://www.youngchinabiz.com/en/tag/letv">LeEco</a></li>
	<li id="menu-item-27228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27228"><a href="http://www.youngchinabiz.com/en/tag/sina">Sina</a></li>
	<li id="menu-item-27229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27229"><a href="http://www.youngchinabiz.com/en/tag/tencent">Tencent</a></li>
	<li id="menu-item-27230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27230"><a href="http://www.youngchinabiz.com/en/tag/wechat/">WeChat</a></li>
	<li id="menu-item-27231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27231"><a href="http://www.youngchinabiz.com/en/tag/weibo">Weibo</a></li>
	<li id="menu-item-27232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27232"><a href="http://www.youngchinabiz.com/en/tag/xiaomi">Xiaomi</a></li>
	<li id="menu-item-27233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27233"><a href="http://www.youngchinabiz.com/en/tag/zte/">ZTE</a></li>
</ul>
</li>
<li id="menu-item-3082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3082"><a href="http://www.youngchinabiz.com/en/earnings-calendar/">Earnings Calendar</a></li>
<li id="menu-item-12673-zh" class="lang-item lang-item-1614 lang-item-zh no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-12673-zh"><a href="http://www.youngchinabiz.com/zh/" hreflang="zh-CN" lang="zh-CN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFqSURBVHjaYrzOwPAPjJgYQEDAleHVbhADIvgHLPgHiQ0QQCxAlkR9NW8sw+cV/1gV/7Gb/hV4+vfzhj8Mv/78//Pn/+/f/8AkhH1t0yaAAAJp4I37zyz2lDfu79uqv/++/WYz+cuq/vvLxt8gdb+A5K9/v34B2SyyskBLAAII5JAva/7/+/z367a/f3/8ZuT9+//Pr78vQUrB6n4CSSj6/RuoASCAWEDO/fD3ddEfhv9/OE3/sKj8/n7k9/fDQNUIs/+DVf8HawAIIJCT/v38C3Hr95N/GDh/f94AVvT7N8RUBpjxQAVADQABBNLw/y/Ifwy/f/399ufTOpDBEPf8g5sN0QBEDAwAAQTWABEChgOSA9BVA00E2wAQQCANQBbEif/AzoCqgLkbbBYwWP/+//sXqBYggFhAkfL7D7OkJFCOCSj65zfUeFjwg8z++/ffX5AGoGKAAGI8jhSRyIw/SJH9D4aAYQoQYAA6rnMw1jU2vQAAAABJRU5ErkJggg==" title="中文" alt="中文" /><span style="margin-left:0.3em;">中文</span></a></li>
								
					    </ul> <!-- /secondary-menu -->
        				<div class="section-inner">	 		
						    <div class="nav-toggle">
							<div class="bars">
	   	 					 <div class="bar"></div>
							 <div class="bar"></div>
							 <div class="bar"></div>
						    </div>
						    </div><p class="nav-toggle-text">Menu</p> <!-- /nav-toggle -->
						</div> <!-- /section-inner -->
 			        </div> <!-- /header -->
			        <ul class="mobile-menu">			
				       <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1904"><a href="http://www.youngchinabiz.com/?lang=en">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22728"><a href="http://www.youngchinabiz.com/en/category/internet2/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22730"><a href="http://www.youngchinabiz.com/en/category/cellphonescomputers/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22731"><a href="http://www.youngchinabiz.com/en/category/ipos-en/">IPOs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22732"><a href="http://www.youngchinabiz.com/en/category/mediaentertainmen/">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27216"><a href="http://www.youngchinabiz.com/en/category/newenergy/">New Energy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27219"><a href="#">Top Companies</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27218"><a href="http://www.youngchinabiz.com/en/tag/baidu/">Baidu</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27220"><a href="http://www.youngchinabiz.com/en/tag/alibaba/">Alibaba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27221"><a href="http://www.youngchinabiz.com/en/tag/china-mobile/">China Mobile</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27222"><a href="http://www.youngchinabiz.com/en/tag/Ctrip">Ctrip</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27223"><a href="http://www.youngchinabiz.com/en/tag/huawei/">Huawei</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27224"><a href="http://www.youngchinabiz.com/en/tag/google">Google</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27225"><a href="http://www.youngchinabiz.com/en/tag/jd.com">JD.com</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27226"><a href="http://www.youngchinabiz.com/en/tag/lenovo">Lenovo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27227"><a href="http://www.youngchinabiz.com/en/tag/letv">LeEco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27228"><a href="http://www.youngchinabiz.com/en/tag/sina">Sina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27229"><a href="http://www.youngchinabiz.com/en/tag/tencent">Tencent</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27230"><a href="http://www.youngchinabiz.com/en/tag/wechat/">WeChat</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27231"><a href="http://www.youngchinabiz.com/en/tag/weibo">Weibo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27232"><a href="http://www.youngchinabiz.com/en/tag/xiaomi">Xiaomi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27233"><a href="http://www.youngchinabiz.com/en/tag/zte/">ZTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3082"><a href="http://www.youngchinabiz.com/en/earnings-calendar/">Earnings Calendar</a></li>
<li class="lang-item lang-item-1614 lang-item-zh no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-12673-zh"><a href="http://www.youngchinabiz.com/zh/" hreflang="zh-CN" lang="zh-CN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFqSURBVHjaYrzOwPAPjJgYQEDAleHVbhADIvgHLPgHiQ0QQCxAlkR9NW8sw+cV/1gV/7Gb/hV4+vfzhj8Mv/78//Pn/+/f/8AkhH1t0yaAAAJp4I37zyz2lDfu79uqv/++/WYz+cuq/vvLxt8gdb+A5K9/v34B2SyyskBLAAII5JAva/7/+/z367a/f3/8ZuT9+//Pr78vQUrB6n4CSSj6/RuoASCAWEDO/fD3ddEfhv9/OE3/sKj8/n7k9/fDQNUIs/+DVf8HawAIIJCT/v38C3Hr95N/GDh/f94AVvT7N8RUBpjxQAVADQABBNLw/y/Ifwy/f/399ufTOpDBEPf8g5sN0QBEDAwAAQTWABEChgOSA9BVA00E2wAQQCANQBbEif/AzoCqgLkbbBYwWP/+//sXqBYggFhAkfL7D7OkJFCOCSj65zfUeFjwg8z++/ffX5AGoGKAAGI8jhSRyIw/SJH9D4aAYQoQYAA6rnMw1jU2vQAAAABJRU5ErkJggg==" title="中文" alt="中文" /><span style="margin-left:0.3em;">中文</span></a></li>
			        </ul> <!-- /mobile-menu -->
				</div> <!-- /header-wrapper --> 
           
			</div>
        </div>
    
    </header><!-- #masthead -->
	<div class="container">
		<div id="main" class="site-main">

	<div class="main clearfix content_begin">

		<div id="content" class="col-md-7" role="main">

			
				


<article id="post-30354" class="clearfix post-30354 post type-post status-publish format-standard hentry category-newenergy tag-audi tag-bmw tag-tesla">

	<div class="col-md-11">

        <header class="entry-header">

            
    

            
            <h1 class="entry-title">New Tesla Plant to Charge Up China’s Electric Car Market? Not So Fast</h1>

            
    

            <div class="entry-meta">

            

                By   <span class="author vcard"><a class="url fn n" href="http://www.youngchinabiz.com/en/author/newsdoug/" title="View all posts by newsdoug" rel="author">newsdoug</a></span> on <span class="date"><a href="http://www.youngchinabiz.com/en/new-tesla-plant-to-charge-up-chinas-electric-car-market-not-so-fast/" title="Permalink to New Tesla Plant to Charge Up China’s Electric Car Market? Not So Fast" rel="bookmark"><time class="entry-date" datetime="2019-12-11T14:31:45+00:00">December 11, 2019</time></a></span>
            </div><!-- .entry-meta -->

        </header><!-- .entry-header -->



		
        <div class="entry-summary">

            <p><em><strong>Bottom line:</strong> Cars from Tesla&#8217;s Shanghai Gigafactory could pose a short-term challenge to luxury brands like Audi and BMW, and could help to revive the nation&#8217;s flagging NEV market longer-term if they move into more affordable terrain.</em></p>
<figure style="max-width: 1200px" class="wp-caption alignleft"><img class="size-medium" src="https://upload.wikimedia.org/wikipedia/commons/thumb/a/a6/Tesla_Model_S_at_a_Supercharger_station.jpeg/1200px-Tesla_Model_S_at_a_Supercharger_station.jpeg" width="1200" height="900" /><figcaption class="wp-caption-text">Tesla charges into China with new factory</figcaption></figure>
<p>This week I’m taking a few steps outside my usual comfort zone and exploring the high-tech realm of new-energy vehicles with a closer look at global superstar <b>Tesla Inc.</b> (Nasdaq: TSLA) I’ve actually followed this company’s drive into the world’s biggest car market for some time, starting with its earliest days when it tangled with a squatter who registered Tesla’s Chinese name.</p>
<p>I’ll review some of Tesla’s earlier bumpy road into China shortly. But I’ll spend the bulk of this piece looking at Tesla’s relationship with China’s currently sputtering broader new-energy vehicle market as it prepares to open a new chapter in its love affair with the world’s most populous nation.</p>
<p>The company has been in the news nearly nonstop here for much of the last year, as it prepares to open the first production base outside the U.S. for its pricey but high-performance electric cars. In this case the plant is in Shanghai, and will start cranking out lower-end versions of Tesla’s mainstay Model 3 sedans at the start of next year. Even the most basic Model 3 model isn’t exactly cheap, with a price tag of 355,800 yuan, or roughly $50,000.</p>
<p>The company made headlines this week when it announced that the China-made Model 3 cars <a href="https://www.caixinglobal.com/2019-12-09/teslas-china-built-cars-qualify-for-government-subsidies-in-the-country-101492075.html" target="_blank" rel="noopener"><b>would be eligible for local subsidies</b></a>, unlike other Teslas that have been sold in the country so far, which have all been imported from the U.S. Such subsidies were quite generous when China was trying to supercharge sales to promote the industry’s development. But they’ve been sharply rolled back this year, and Tesla buyers in China will have to settle for a modest subsidy of up to 25,000 yuan, equating to a relatively modest discount of about 7%.</p>
<p>The much bigger back story here is that China’s electric vehicle market has lost direction since the middle of this year, when most of the generous subsidies for both manufacturers and buyers were canceled. China took the drastic action after earlier subsidies were heavily abused by companies looking to pocket government money, either by pumping out large volumes of very low-quality cars or exaggerating their sales figures.</p>
<p>The latest stats are telling: sales of the vehicles plunged 46% year-on-year in October to just 75,000, following a 34% dive in September. Industry bellwether BYD Co. Ltd., one of the largest domestic manufacturers, <a href="https://www.caixinglobal.com/2019-12-09/byd-sees-sharp-drop-in-new-energy-car-sales-in-november-101492256.html" target="_blank" rel="noopener"><b>posted an even larger 63% decline</b></a> in November sales.</p>
<p>What’s more, the vast majority of purchases now come from big fleet owners, such as taxi and bus operators. A top executive at General Motors Co.’s main Shanghai joint venture<a href="https://www.caixinglobal.com/2019-11-22/carmakers-struggle-to-sell-consumers-on-new-energy-vehicles-executive-101486495.html" target="_blank" rel="noopener"><b> recently estimated </b></a>that of the 900,000 NEVs sold in the first nine months of this year, just 100,000 were purchased by ordinary mass-market consumers. That’s important because to really succeed in China, NEV makers will ultimately have to convince mass market consumers to buy their products rather than rely on government-linked entities whose decisions often cater to the latest party line.</p>
<h2><b>Tesla to the Rescue?</b></h2>
<p>Amid all the clutter of names like BYD and BAIC Motor Corp Ltd., which rely heavily on such politically-motivated buying, Tesla stands out as a stark exception. Before starting to set up its Shanghai plant, Tesla had no real local backing due to its status as an importer that didn’t bring any major economic benefits to local governments or businesses.</p>
<p>Thus its sales to date have been almost all commercially driven, and most of its customers have been status-conscious consumers willing to pay prices mostly associated with luxury brands like BMW and Audi. I can personally testify that Teslas are a relatively common sight here on the streets of Beijing, and that the cars enjoy a high degree of status and brand recognition among the upwardly mobile Chinese who will be needed to help the company succeed.</p>
<p>That image has been built gradually over the last five years, and has definitely gone through some ups and downs in that time. As I mentioned earlier, the ride was initially bumpy due to a trademark row that was ultimately settled in August 2014. Around that time, Tesla’s founder Elon Musk wowed China by personally visiting the country to launch its first vehicles.</p>
<p>Tesla has encountered another few speed bumps since, including a handful of scandals involving car accidents and some strategy and personnel adjustments in the early years. But at this point, the company does appear to be hitting on all cylinders, so to speak, with its China revenue surging 64% in this year’s third quarter to $669 million – just over 10% of its total for the period.</p>
<p>I talked with a couple of analysts to gauge what the company’s future may hold, with rollout of its China-made Model 3 cars coming in January. Both agreed the company is unlikely to single-handedly recharge the struggling new-energy vehicle market right away, especially since its higher-priced cars don’t really compete with most domestic players. Instead, it’s luxury car makers like BMW and Audi that could feel a slight pinch if and when higher-end Chinese buyers decide to test out the trendier and certainly more politically correct Tesla brand.</p>
<p>One analyst pointed out that Tesla is likely to take a top-down strategy, aiming first at higher-end buyers and then moving to middle-end ones over the next few years as the market and technology mature. He predicted Tesla could roll out one or more models next year priced in the 200,000-plus yuan range, which would mark an important inroad to mid-market affordability at the equivalent of the $30,000-plus range.</p>
<p>The company certainly has the capacity to crank out lots of such mid-priced cars, since the Shanghai plant alone is designed to eventually produce up to 500,000 vehicles per year.</p>
<p>With all that infrastructure and brand recognition in place, not to mention government goodwill following the Shanghai plant opening, the market could well become a major growth engine for Tesla if it doesn’t make any major missteps. That means names like BMW and Audi should watch out in the short term, and that over the longer term Tesla could provide a significant boost to lift China’s struggling new-energy vehicle market out of its current doldrums.</p>
<div class="tptn_counter" id="tptn_counter_30354">(Visited 9 times, 5 visits today)</div>            

        </div><!-- .entry-summary -->

        
        
                
        <div class="more-link">
            
	<nav class="navigation post-navigation" role="navigation">
		<h3 class="screen-reader-text">Post navigation</h3>
		<div class="nav-links">
			<p class="prev">
            	<a href="http://www.youngchinabiz.com/en/30349-2/" rel="prev"><span class="meta-nav prev"> PREVIOUS POST: <br/></span> INTERNET: Facing Stiff Competition, the Twitter-Like Weibo Looks to ‘Oasis’ for Relief</a>            </p>
            <p class="next">
				            </p>
		</div><!-- .nav-links -->

	</nav><!-- .navigation -->
	         </div>    
        
       

    </div>

</article><!-- #post -->

                
				
			
		</div><!-- #content -->

        	<div class="col-md-5" id="sidebar">
      							<aside id="widget_tptn_pop-6" class="widget tptn_posts_list_widget"><h3 class="widget-title">Our Top 10 Posts  </h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget6"><ul><li><a href="http://www.youngchinabiz.com/en/30349-2/"  rel="nofollow"    class="tptn_link"><img src="https://images.freeimages.com/images/large-previews/a20/keyboard-1-1195703.jpg" alt="INTERNET: Facing Stiff Competition, the Twitter-Like Weibo Looks to ‘Oasis’ for Relief" title="INTERNET: Facing Stiff Competition, the Twitter-Like Weibo Looks to ‘Oasis’ for Relief" style="max-width:50px;max-height:50px;" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.youngchinabiz.com/en/30349-2/"  rel="nofollow"    class="tptn_link"><span class="tptn_title">INTERNET: Facing Stiff Competition, the Twitter-Like Weibo Looks to ‘Oasis’ for Relief</span></a></span></li><li><a href="http://www.youngchinabiz.com/en/new-tesla-plant-to-charge-up-chinas-electric-car-market-not-so-fast/"  rel="nofollow"    class="tptn_link"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/a/a6/Tesla_Model_S_at_a_Supercharger_station.jpeg/1200px-Tesla_Model_S_at_a_Supercharger_station.jpeg" alt="New Tesla Plant to Charge Up China’s Electric Car Market? Not So Fast" title="New Tesla Plant to Charge Up China’s Electric Car Market? Not So Fast" style="max-width:50px;max-height:50px;" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.youngchinabiz.com/en/new-tesla-plant-to-charge-up-chinas-electric-car-market-not-so-fast/"  rel="nofollow"    class="tptn_link"><span class="tptn_title">New Tesla Plant to Charge Up China’s Electric Car Market? Not So Fast</span></a></span></li><li><a href="http://www.youngchinabiz.com/en/offshore-china-tech-ipo-wave-should-peter-out-by-next-year/"  rel="nofollow"    class="tptn_link"><img src="https://images.freeimages.com/images/large-previews/bb9/stock-market-1460937.jpg" alt="Offshore China Tech IPO Wave Should Peter Out by Next Year" title="Offshore China Tech IPO Wave Should Peter Out by Next Year" style="max-width:50px;max-height:50px;" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.youngchinabiz.com/en/offshore-china-tech-ipo-wave-should-peter-out-by-next-year/"  rel="nofollow"    class="tptn_link"><span class="tptn_title">Offshore China Tech IPO Wave Should Peter Out by Next Year</span></a></span></li><li><a href="http://www.youngchinabiz.com/en/wechats-hubris-could-open-the-door-to-needed-competition/"  rel="nofollow"    class="tptn_link"><img src="https://media.gettyimages.com/photos/hepa-air-pollution-filter-picture-id614521586?b=1&amp;k=6&amp;m=614521586&amp;s=612x612&amp;w=0&amp;h=6QHYGZBdmzDKqk6ZmEJgPTtmeokQxins-HXTYSOfHWc=" alt="WeChat’s Hubris Could Open the Door to Needed Competition" title="WeChat’s Hubris Could Open the Door to Needed Competition" style="max-width:50px;max-height:50px;" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.youngchinabiz.com/en/wechats-hubris-could-open-the-door-to-needed-competition/"  rel="nofollow"    class="tptn_link"><span class="tptn_title">WeChat’s Hubris Could Open the Door to Needed Competition</span></a></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="sfsi-widget-2" class="widget sfsi"><h3 class="widget-title">Please follow &#038; like us :)</h3>            <div class="sfsi_widget" data-position="widget">   
				<div id='sfsi_wDiv'></div>
                    <div class="norm_row sfsi_wDiv"  style="width:225px;text-align:center;position:absolute;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='http://www.youngchinabiz.com/en/feed/' id='sfsiid_rss' alt='RSS' style='opacity:0.6' ><img alt='RSS' title='RSS' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://www.facebook.com/youngchinabiz' id='sfsiid_facebook' alt='Facebook' style='opacity:0.6' ><img alt='Facebook' title='Facebook' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://twitter.com/youngchinabiz' id='sfsiid_twitter' alt='Twitter' style='opacity:0.6' ><img alt='Twitter' title='Twitter' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons shuffeldiv cmcls'><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='http://www.weibo.com/youngchinabiz' id='sfsiid_custom' alt='Weibo' style='opacity:0.6' ><img alt='Weibo' title='Weibo' src='http://www.youngchinabiz.com/wp-content/uploads/2015/07/custom_icon0.jpg' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='http://www.specificfeeds.com/widget/emailsubscribe/MTc1NDgw/OA==/' id='sfsiid_email' alt='Follow by Email' style='opacity:0.6' ><img alt='Follow by Email' title='Follow by Email' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class='addthis_button sficn' effect='fade_in' target='_blank'  href='http://www.addthis.com/bookmark.php?v=250' id='sfsiid_share' alt='SHARE' style='opacity:0.6' ><img alt='SHARE' title='SHARE' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_share.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});</script>	      		<div style="clear: both;"></div>
            </div>
            </aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Scan this QR code to follow us on WeChat</h3>			<div class="textwidget"><a href="http://www.youngchinabiz.com/wp-content/uploads/2014/11/WeChat-QR-code-e1415085529582.jpg" target=_new><img src="http://www.youngchinabiz.com/wp-content/uploads/2014/11/WeChat-QR-code-e1415085529582.jpg" height="100" width="100" ></a></div>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search</h3><form method="get" class="search-form" id="search-form" action="http://www.youngchinabiz.com/en/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Categories</h3><div class="menu-sub-categories-menu-eng-container"><ul id="menu-sub-categories-menu-eng" class="menu"><li id="menu-item-17605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17605"><a href="http://www.youngchinabiz.com/en/category/internet2/">Internet China</a></li>
<li id="menu-item-17611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17611"><a href="http://www.youngchinabiz.com/en/category/telecoms2/">Telecoms China</a></li>
<li id="menu-item-17604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17604"><a href="http://www.youngchinabiz.com/en/category/cellphonescomputers/">Cellphones/Computers China</a></li>
<li id="menu-item-17606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17606"><a href="http://www.youngchinabiz.com/en/category/mediaentertainmen/">Media/Entertainment China</a></li>
<li id="menu-item-17603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17603"><a href="http://www.youngchinabiz.com/en/category/bankingfinance/">Banking/Finance China</a></li>
<li id="menu-item-17608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17608"><a href="http://www.youngchinabiz.com/en/category/newenergy/">New Energy China</a></li>
<li id="menu-item-17610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17610"><a href="http://www.youngchinabiz.com/en/category/retailconsumer/">Retail/Consumer China</a></li>
<li id="menu-item-17609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17609"><a href="http://www.youngchinabiz.com/en/category/travelleisure/">Travel/Leisure China</a></li>
<li id="menu-item-17668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17668"><a href="http://www.youngchinabiz.com/en/category/ipos-en/">IPO/Fund Raising China</a></li>
<li id="menu-item-17607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17607"><a href="http://www.youngchinabiz.com/en/category/multinationals/">Multinationals China</a></li>
<li id="menu-item-22738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22738"><a href="http://www.youngchinabiz.com/en/about-us/">About Us</a></li>
<li id="menu-item-22739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22739"><a href="http://www.youngchinabiz.com/en/the-party-line-how-the-media-dictates-public-opinion-in-modern-china/">The Party Line: How The Media Dictates Public Opinion in Modern China</a></li>
<li id="menu-item-22740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22740"><a href="http://www.youngchinabiz.com/en/the-party-line-how-the-media-dictates-public-opinion-in-modern-china/excerpts/">Excerpts</a></li>
<li id="menu-item-22741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22741"><a href="http://www.youngchinabiz.com/en/the-party-line-how-the-media-dictates-public-opinion-in-modern-china/reviews/">Reviews</a></li>
</ul></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YCBB-Right-Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6684171558747115"
     data-ad-slot="3084266181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Top Companies</h3>			<div class="textwidget"><a href="http://www.youngchinabiz.com/en/tag/baidu/">Baidu</a>
&nbsp;
<a href="http://www.youngchinabiz.com/en/tag/alibaba/">Alibaba</a>
<a href="http://www.youngchinabiz.com/en/tag/apple/">Apple</a> -<a href="http://www.youngchinabiz.com/en/tag/china-mobile/">China mobile</a>

- <a href="http://www.youngchinabiz.com/en/tag/china-telecom">China telecom</a>- <a href="http://www.youngchinabiz.com/en/tag/china-unicom">China Unicom</a>- <a href="http://www.youngchinabiz.com/en/tag/Ctrip">Ctrip</a> <a href="http://www.youngchinabiz.com/en/tag/Dangdang">Dangdang</a> <a href="http://www.youngchinabiz.com/en/tag/huawei/">Huawei</a>- <a href="http://www.youngchinabiz.com/en/tag/google">Google</a>

<a href="http://www.youngchinabiz.com/en/tag/jd.com">ICBC </a>-<a href="http://www.youngchinabiz.com/en/tag/jd.com">JD</a> &nbsp;<a href="http://www.youngchinabiz.com/en/tag/lenovo">lenovo</a> <a href="http://www.youngchinabiz.com/en/tag/letv">leTv</a> <a href="http://www.youngchinabiz.com/en/tag/microsoft">Microsoft</a>-  <a href="http://www.youngchinabiz.com/en/tag/netease">Netease</a> - <a href="http://www.youngchinabiz.com/en/tag/qihoo">Qihoo</a> - <a href="http://www.youngchinabiz.com/en/tag/qunar">Qunar</a> - <a href="http://www.youngchinabiz.com/en/tag/renren">Renren   </a>

<a href="http://www.youngchinabiz.com/en/tag/samsung">Samsung</a> - <a href="http://www.youngchinabiz.com/en/tag/sina">Sina</a> - <a href="http://www.youngchinabiz.com/en/tag/sohu">Sohu</a>-  <a href="http://www.youngchinabiz.com/en/tag/suning">Suning</a> - <a href="http://www.youngchinabiz.com/en/tag/tencent">Tencent</a> - <a href="http://www.youngchinabiz.com/en/tag/wechat/">wechat </a>- <a href="http://www.youngchinabiz.com/en/tag/weibo">Weibo </a>

<a href="http://www.youngchinabiz.com/en/tag/xiaomi">Xiaomi</a> - <a href="http://www.youngchinabiz.com/en/tag/youku/">Youku </a>- <a href="http://www.youngchinabiz.com/en/tag/zte/">Zte</a> - <a href="http://www.youngchinabiz.com/en/tag/china-company-stock-news/">stock News</a></div>
		</aside>    	    </div>
	</div>

	</div><!-- #main -->
    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="copyright col-md-12 col-sm-8">
            <p class="col-md-6 alignleft">copyright@ YoungChinaBiz				</p><p class="col-md-6 alignright2">
				
                Business in China , news for investors  in China Investment opportunity is huge in China. However, investors should consider the pitfalls, understand the risks and rewards, focus on shareholder-friendly <br/>Developed and Designed by <a href="http://www.ic.com.hk" target=new>Ideo Concepts</a>.</span></p> 
					
        </div>
    	
    </footer><!-- #colophon -->
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23379941-1', 'auto');
  ga('send', 'pageview');

</script>

	        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	<div class="sfsi_outr_div" > <div class="sfsi_FrntInner_chg" style="background-color:#eff7f7;border:1px solid#f3faf2; font-style:;color:#000000;box-shadow:12px 30px 18px #CCCCCC;"><div class="sfsiclpupwpr" onclick="sfsihidemepopup();"><img src="http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/close.png" /></div><h2 style="font-family:Helvetica,Arial,sans-serif;font-style:;color:#000000;font-size:30px">Enjoy this blog? Please spread the word :)</h2><ul style=""><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='http://www.youngchinabiz.com/en/feed/' id='sfsiid_rss' alt='RSS' style='opacity:0.6' ><img alt='RSS' title='RSS' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_rss.png' width='51' height='51' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://www.facebook.com/youngchinabiz' id='sfsiid_facebook' alt='Facebook' style='opacity:0.6' ><img alt='Facebook' title='Facebook' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_facebook.png' width='51' height='51' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://twitter.com/youngchinabiz' id='sfsiid_twitter' alt='Twitter' style='opacity:0.6' ><img alt='Twitter' title='Twitter' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_twitter.png' width='51' height='51' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons cmcls'><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='http://www.weibo.com/youngchinabiz' id='sfsiid_custom' alt='Weibo' style='opacity:0.6' ><img alt='Weibo' title='Weibo' src='http://www.youngchinabiz.com/wp-content/uploads/2015/07/custom_icon0.jpg' width='51' height='51' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='http://www.specificfeeds.com/widget/emailsubscribe/MTc1NDgw/OA==/' id='sfsiid_email' alt='Follow by Email' style='opacity:0.6' ><img alt='Follow by Email' title='Follow by Email' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_email.png' width='51' height='51' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div></li><li id='SFshareIcon'><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px;' class='sfsi_wicons '><div class='inerCnt'><a class='addthis_button sficn' effect='fade_in' target='_blank'  href='http://www.addthis.com/bookmark.php?v=250' id='sfsiid_share' alt='SHARE' style='opacity:0.6' ><img alt='SHARE' title='SHARE' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_share.png' width='51' height='51' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div></li></ul></div ></div >     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
         	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.86")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'VDJwMzc2cGdyR213T1p2cVFzbmRkQjNhZjZrVWo5alZYNlkvNnU5ZUw5TXQyU2Y1dTBXTExOSGFsOUM0dG9XTTlSODFBMGNFcXFnWTRDTjJOK29JTGFXZUdGRytwRkhFTCtxb3NuTGJCK2U5d1YzMUEzU3RZdGVkZDhDbVFQakl8SlZ4U3JTOFB5M3hhUWZSeDBTcXI3WFpUUEwvUVlrL0JLRm5lT1cwQjNaaz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script type='text/javascript' src='http://www.youngchinabiz.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.youngchinabiz.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.youngchinabiz.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.youngchinabiz.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-content/themes/delish/js/functions.js?ver=2014-03-18'></script>
<script type='text/javascript' src='http://www.youngchinabiz.com/wp-includes/js/wp-embed.min.js?ver=c940c8a213bc8d616cde0e92368b7153'></script>
   
</body>
</html>
